<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://jlichiarts.wordpress.com/xmlrpc.php">
<title>Pluma &#8211; J`Lichi Arts</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Playfair+Display:r:latin,latin-ext","Alegreya:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Alegreya",serif;font-size:20.8px}.wf-active sub, .wf-active sup, .wf-active small{font-size:97.5%}.wf-active big{font-size:162.5%}.wf-active #infinite-handle span, .wf-active button, .wf-active input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"]{font-size:15.6px}.wf-active input[type="email"], .wf-active input[type="password"], .wf-active input[type="search"], .wf-active input[type="text"], .wf-active input[type="url"]{font-size:18.2px}.wf-active textarea{font-size:18.2px}.wf-active .main-navigation a{font-size:18.2px}.wf-active .menu-toggle{font-family:"Alegreya",serif;font-size:18.2px}.wf-active .social-links ul a:before{font-size:20.8px}.wf-active .comment-navigation a, .wf-active .paging-navigation a, .wf-active .post-navigation a{font-family:"Alegreya",serif;font-size:15.6px}.wf-active .screen-reader-text:active, .wf-active .screen-reader-text:focus, .wf-active .screen-reader-text:hover{font-size:18.2px}.wf-active .widget{font-size:18.2px}.wf-active .site-description{font-family:"Alegreya",serif}.wf-active .archive .page-title, .wf-active .search .page-title{font-family:"Alegreya",serif;font-size:18.2px}.wf-active .entry-meta{font-family:"Alegreya",serif;font-size:15.6px}.wf-active .featured-post:before{font-size:15.6px}.wf-active .format-link .entry-title a:after{font-size:46.8px}.wf-active .format-quote blockquote:before{font-family:"Alegreya",serif;font-size:113.1px}.wf-active .format-quote blockquote{font-family:"Alegreya",serif;font-size:23.4px}.wf-active blockquote cite{font-family:"Alegreya",serif;font-size:18.2px}.wf-active .comment-meta .fn{font-size:18.2px}.wf-active .comment-metadata{font-size:16.9px;font-size:1.69rem}.wf-active .comment-tools a{font-size:15.6px}.wf-active .front-widgets .widget{font-size:20.8px}.wf-active .jetpack-testimonial .entry-title{font-family:"Alegreya",serif;font-size:18.2px}.wf-active .site-footer{font-size:15.6px}.wf-active .wp-caption-dd, .wf-active .wp-caption-text{font-family:"Alegreya",serif;font-size:16.9px}.wf-active .gallery-caption{font-size:15.6px}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4{font-family:"Playfair Display",serif;font-weight:400;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5, .wf-active h6{font-weight:400;font-style:normal}.wf-active .widget-title{font-family:"Playfair Display",serif;font-weight:400;font-style:normal}.wf-active .site-title{font-style:normal;font-weight:400}.wf-active .site-description{font-style:normal;font-weight:400}.wf-active .comments-title{font-style:normal;font-weight:400}.wf-active .front-widget-area .widget-title{font-family:"Playfair Display",serif;font-weight:400;font-style:normal}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="J`Lichi Arts &raquo; Feed" href="https://jlichiarts.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="J`Lichi Arts &raquo; Comments Feed" href="https://jlichiarts.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="J`Lichi Arts &raquo; Pluma Comments Feed" href="https://jlichiarts.wordpress.com/2017/08/19/pluma/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8.1-RC2-41203"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyFUFsOwiAQvJBImmitH8azUNhQWraQ7jbV20tbH/ER/CGzywwzjJyi0KFn6FniKKIfretJTlEHFITOw/Vj2mqijfwt864Dki1wVLoTy/RFr32wL58wGGVIWh9q5XNPD+AVgxExEH9MOZkOA6Q9RsUzA8E4BR4w0XKyyRkLySdR7lgwXLISjOXDaIZNaiCbbC21ruMARCKd6EYU3KRsf36Ec/q13SXg22aVOtkHdklNTzBfnPFU7I5ldSiqfdHeAO1ZvvE=' type='text/css' media='all' />
<link rel='stylesheet' id='sela-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C300italic%2C400%2C400italic%2C600%7CDroid+Serif%3A400%2C400italic%7COswald%3A300%2C400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyNj8sKAjEMRX/IGh/DoAvxWzo11kjalKbD4N9bmYUV8bG7l5wDNzAl4yQWjAXCaBKPnqKCx4iZ6uFDXDrVBTRuuWBAhTQOoMgWtNwYf1IU3UyaKTkJb3yzaKKTx6JV0WJ9tuGZ/tFUHFk28x9t+SZ7FMPibCGJL8Wc2VL+pmYcWHyNHirV1Id0DId1t9/1q0237a93tRuRdQ==' type='text/css' media='all' />
<style id='sela-style-inline-css' type='text/css'>
.site-branding { background-image: url(https://defaultcustomheadersdata.files.wordpress.com/2016/07/dch_header31.jpg?resize=1180,160); }
</style>
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jlichiarts.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Summer Vibes' href='https://jlichiarts.wordpress.com/2017/08/13/summer-vibes/' />
<link rel='next' title='Mr. Fox' href='https://jlichiarts.wordpress.com/2017/08/20/mr-fox/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://jlichiarts.wordpress.com/2017/08/19/pluma/" />
<link rel='shortlink' href='http://wp.me/s8IVsy-pluma' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fjlichiarts.wordpress.com%2F2017%2F08%2F19%2Fpluma%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fjlichiarts.wordpress.com%2F2017%2F08%2F19%2Fpluma%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Pluma" />
<meta property="og:url" content="https://jlichiarts.wordpress.com/2017/08/19/pluma/" />
<meta property="og:description" content="18&#8243; x 24&#8243; Mixed media on Canvas She is complete. I love the peacock pattern ♥♥♥" />
<meta property="article:published_time" content="2017-08-19T17:04:30+00:00" />
<meta property="article:modified_time" content="2017-08-19T17:04:30+00:00" />
<meta property="og:site_name" content="J`Lichi Arts" />
<meta property="og:image" content="https://jlichiarts.files.wordpress.com/2017/08/pluma-by-jlichi-arts.jpg" />
<meta property="og:image:secure_url" content="https://jlichiarts.files.wordpress.com/2017/08/pluma-by-jlichi-arts.jpg" />
<meta property="og:image" content="https://jlichiarts.files.wordpress.com/2017/08/pluma-by-jlichi-arts-close-up.jpg" />
<meta property="og:image:secure_url" content="https://jlichiarts.files.wordpress.com/2017/08/pluma-by-jlichi-arts-close-up.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Pluma" />
<meta name="twitter:image" content="https://jlichiarts.files.wordpress.com/2017/08/pluma-by-jlichi-arts.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="search" type="application/opensearchdescription+xml" href="https://jlichiarts.wordpress.com/osd.xml" title="J`Lichi Arts" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#f0f0f0" />
<meta name="application-name" content="J`Lichi Arts" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Maker of Unique Arts " /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://jlichiarts.wordpress.com/feed/;icon-uri=https://jlichiarts.files.wordpress.com/2017/08/cropped-jlichi-arts-logo-32.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Pluma | J`Lichi Arts on WordPress.com" />
<meta name="description" content="18&quot; x 24&quot; Mixed media on Canvas She is complete. I love the peacock pattern ♥♥♥" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f0f0f0; }
</style>
 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '0',
				adSafe: '0',
				domain: 'jlichiarts.wordpress.com',
				pageURL: 'https://jlichiarts.wordpress.com/2017/08/19/pluma/'
			};
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
		<link rel='preconnect' href='//s.pubmine.com' />
		<link rel='preconnect' href='//x.bidswitch.net' />
		<link rel='preconnect' href='//static.criteo.net' />
		<link rel='preconnect' href='//ib.adnxs.com' />
		<link rel='preconnect' href='//aax.amazon-adsystem.com' />
		<link rel='preconnect' href='//bidder.criteo.com' />
		<link rel='dns-prefetch' href='//cas.criteo.com' />
		<link rel='dns-prefetch' href='//gum.criteo.com' />
		<link rel='dns-prefetch' href='//ads.pubmatic.com' />
		<link rel='dns-prefetch' href='//gads.pubmatic.com' />
		<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
		<link rel='dns-prefetch' href='//ad.doubleclick.net' />
		<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
		<link rel='dns-prefetch' href='//www.googletagservices.com' />
		<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
		<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
		<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' /><link rel="amphtml" href="https://jlichiarts.wordpress.com/2017/08/19/pluma/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">.nav-menu>li>a:after{color:rgba(0,0,0,.3)}.main-navigation a,.social-links ul a:before{color:#fff}.menu-toggle,.menu-toggle:hover,.menu-toggle:focus{color:#fff}.main-navigation.toggled ul ul,.main-navigation.toggled ul ul a{color:#fff}.site-info a{color:#fff}.main-navigation li.current_page_ancestor>a,.main-navigation li.current-menu-ancestor>a{color:#d1d1d1}.main-navigation a:hover,.main-navigation ul>:hover>a,.main-navigation ul>.focus>a{color:#d1d1d1}.main-navigation li.current_page_item>a,.main-navigation li.current-menu-item>a{color:#d1d1d1}.main-navigation li.current_page_item>a .sub-menu li a,.main-navigation li.current-menu-item>a .sub-menu li a,.main-navigation ul ul li.current_page_item>a,.main-navigation ul ul li.current-menu-item>a{color:#4f4f4f}body{background-color:#f0f0f0}.main-navigation,button{background-color:#525252}.main-navigation .nav-menu>li>a:after,.main-navigation .menu>li>a:after{color:#848484}a,.entry-title a:hover,.comment-meta a,.jetpack-testimonial .entry-title{color:#525252}.widget_flickr #flickr_badge_uber_wrapper td a:last-child,.widget-area .milestone-countdown .difference{color:#525252}.main-navigation ul ul a:hover,.main-navigation ul ul>li.focus>a{color:#525252}input[type="button"],input[type="reset"],input[type="submit"],#infinite-handle span{background-color:#525252}input[type="text"]:focus,input[type="email"]:focus,input[type="password"]:focus,input[type="search"]:focus,input[type="url"]:focus,textarea:focus{border-color:#525252}.social-links ul a:before,.footer-widget-area button{background-color:#b5b5b5}.site-info a:hover{color:#b5b5b5}.footer-widget-area a:hover{color:#525252}</style>
<link rel="icon" href="https://jlichiarts.files.wordpress.com/2017/08/cropped-jlichi-arts-logo-32.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://jlichiarts.files.wordpress.com/2017/08/cropped-jlichi-arts-logo-32.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://jlichiarts.files.wordpress.com/2017/08/cropped-jlichi-arts-logo-32.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://jlichiarts.files.wordpress.com/2017/08/cropped-jlichi-arts-logo-32.jpg?w=270" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-323 single-format-standard custom-background mp6 customizer-styles-applied not-multi-author display-header-text has-site-logo highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<header id="masthead" class="site-header" role="banner">
		<a class="skip-link screen-reader-text" href="#content" title="Skip to content">Skip to content</a>

		<div class="site-branding">
			<a href="https://jlichiarts.wordpress.com/" class="site-logo-link" rel="home"></a>			<h1 class="site-title"><a href="https://jlichiarts.wordpress.com/" title="J`Lichi Arts" rel="home">J`Lichi Arts</a></h1>
							<h2 class="site-description">Maker of Unique Arts </h2>
					</div><!-- .site-branding -->

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle" aria-controls="menu" aria-expanded="false">Menu</button>
			<div class="menu-social-media-container"><ul id="menu-social-media" class="menu"><li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="https://www.facebook.com/JLichiArts/">Facebook</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="https://www.instagram.com/juana_lichi/">Instagram</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30"><a href="https://www.behance.net/jlichiarts">Behance</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31"><a href="http://jlichiarts.tumblr.com/">Tumblr</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32"><a href="https://www.etsy.com/shop/JLichiArts">Etsy</a></li>
</ul></div>		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
				
<article id="post-323" class="post-323 post type-post status-publish format-standard hentry category-posts tag-elegant tag-feathers tag-jlichi tag-jlichiarts tag-mixed-media tag-mixed-media-artist tag-my-art tag-original-work tag-painting tag-pattern tag-peacock tag-portrait tag-textiles without-featured-image">

	
	<header class="entry-header ">
					<h1 class="entry-title">Pluma</h1>			</header><!-- .entry-header -->

	<div class="entry-body">

				<div class="entry-meta">
			<span class="date"><a href="https://jlichiarts.wordpress.com/2017/08/19/pluma/" title="Permalink to Pluma" rel="bookmark"><time class="entry-date published" datetime="2017-08-19T17:04:30+00:00">August 19, 2017</time></a></span>		</div><!-- .entry-meta -->
		
				<div class="entry-content">
			<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="620" data-carousel-extra='{&quot;blog_id&quot;:128917998,&quot;permalink&quot;:&quot;https:\/\/jlichiarts.wordpress.com\/2017\/08\/19\/pluma\/&quot;,&quot;likes_blog_id&quot;:128917998}' > <div class="gallery-row" style="width: 620px; height: 425px;" data-original-width="620" data-original-height="425" > <div class="gallery-group images-1" style="width: 301px; height: 425px;" data-original-width="301" data-original-height="425" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://jlichiarts.wordpress.com/2017/08/19/pluma/pluma-by-jlichi-arts/#main" border="0" itemprop="url"> <meta itemprop="width" content="297"> <meta itemprop="height" content="421"> <img data-attachment-id="326" data-orig-file="https://jlichiarts.files.wordpress.com/2017/08/pluma-by-jlichi-arts.jpg" data-orig-size="1987,2817" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1503143740&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Pluma by J`Lichi Arts" data-image-description="" data-medium-file="https://jlichiarts.files.wordpress.com/2017/08/pluma-by-jlichi-arts.jpg?w=212" data-large-file="https://jlichiarts.files.wordpress.com/2017/08/pluma-by-jlichi-arts.jpg?w=620" src="https://jlichiarts.files.wordpress.com/2017/08/pluma-by-jlichi-arts.jpg?w=297&#038;h=421" width="297" height="421" data-original-width="297" data-original-height="421" itemprop="http://schema.org/image" title="Pluma by J`Lichi Arts" alt="Pluma by J`Lichi Arts" style="width: 297px; height: 421px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 319px; height: 425px;" data-original-width="319" data-original-height="425" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://jlichiarts.wordpress.com/2017/08/19/pluma/pluma-by-jlichi-arts-close-up/#main" border="0" itemprop="url"> <meta itemprop="width" content="315"> <meta itemprop="height" content="421"> <img data-attachment-id="327" data-orig-file="https://jlichiarts.files.wordpress.com/2017/08/pluma-by-jlichi-arts-close-up.jpg" data-orig-size="2448,3264" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1503142342&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Pluma by J`Lichi Arts (close-up)" data-image-description="" data-medium-file="https://jlichiarts.files.wordpress.com/2017/08/pluma-by-jlichi-arts-close-up.jpg?w=225" data-large-file="https://jlichiarts.files.wordpress.com/2017/08/pluma-by-jlichi-arts-close-up.jpg?w=620" src="https://jlichiarts.files.wordpress.com/2017/08/pluma-by-jlichi-arts-close-up.jpg?w=315&#038;h=421" width="315" height="421" data-original-width="315" data-original-height="421" itemprop="http://schema.org/image" title="Pluma by J`Lichi Arts (close-up)" alt="Pluma by J`Lichi Arts (close-up)" style="width: 315px; height: 421px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p>18&#8243; x 24&#8243; Mixed media on Canvas</p>
<p>She is complete. I love the peacock pattern ♥♥♥</p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
										<script type='text/javascript' id="s26942">
						(function(g,$){if("undefined"!=typeof g.__ATA){
							g.__ATA.initAd({collapseEmpty:'after', sectionId:26942, width:300, height:250});
							g.__ATA.initAd({collapseEmpty:'after', sectionId:114160, width:300, height:250});
						}})(window,jQuery);
					</script>
				</div>
						<div id="crt-1835914754" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-1835914754');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1835914754",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1835914754'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>		<div id="crt-1789837544" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-1789837544');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-1789837544",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1789837544'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-323" class="share-twitter sd-button share-icon" href="https://jlichiarts.wordpress.com/2017/08/19/pluma/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-323" class="share-facebook sd-button share-icon" href="https://jlichiarts.wordpress.com/2017/08/19/pluma/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-323" class="share-google-plus-1 sd-button share-icon" href="https://jlichiarts.wordpress.com/2017/08/19/pluma/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-128917998-323-599abf2d2f8cd' data-src='//widgets.wp.com/likes/#blog_id=128917998&amp;post_id=323&amp;origin=jlichiarts.wordpress.com&amp;obj_id=128917998-323-599abf2d2f8cd' data-name='like-post-frame-128917998-323-599abf2d2f8cd'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>					</div><!-- .entry-content -->
		
				<footer class="entry-meta">
			<span class="tags-links">Tagged: <a href="https://jlichiarts.wordpress.com/tag/elegant/" rel="tag">elegant</a>, <a href="https://jlichiarts.wordpress.com/tag/feathers/" rel="tag">feathers</a>, <a href="https://jlichiarts.wordpress.com/tag/jlichi/" rel="tag">jlichi</a>, <a href="https://jlichiarts.wordpress.com/tag/jlichiarts/" rel="tag">jlichiarts</a>, <a href="https://jlichiarts.wordpress.com/tag/mixed-media/" rel="tag">mixed media</a>, <a href="https://jlichiarts.wordpress.com/tag/mixed-media-artist/" rel="tag">mixed media artist</a>, <a href="https://jlichiarts.wordpress.com/tag/my-art/" rel="tag">my art</a>, <a href="https://jlichiarts.wordpress.com/tag/original-work/" rel="tag">original work</a>, <a href="https://jlichiarts.wordpress.com/tag/painting/" rel="tag">painting</a>, <a href="https://jlichiarts.wordpress.com/tag/pattern/" rel="tag">pattern</a>, <a href="https://jlichiarts.wordpress.com/tag/peacock/" rel="tag">peacock</a>, <a href="https://jlichiarts.wordpress.com/tag/portrait/" rel="tag">portrait</a>, <a href="https://jlichiarts.wordpress.com/tag/textiles/" rel="tag">textiles</a></span>		</footer><!-- .entry-meta -->
		
			</div><!-- .entry-body -->

</article><!-- #post-## -->

					<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://jlichiarts.wordpress.com/2017/08/13/summer-vibes/" rel="prev"><span class="meta-nav"></span>&nbsp;Summer Vibes</a></div><div class="nav-next"><a href="https://jlichiarts.wordpress.com/2017/08/20/mr-fox/" rel="next">Mr. Fox&nbsp;<span class="meta-nav"></span></a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
				
	<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/19/pluma/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://jlichiarts.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="b106acb03e" /><input type="hidden" name="_wp_http_referer" value="/2017/08/19/pluma/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fjlichiarts.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='323' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e9ce527257" /></p>
<input type="hidden" name="genseq" value="1503313709" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="101"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

			
		
		</main><!-- #main -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area sidebar-widget-area" role="complementary">
		<aside id="text-4" class="widget widget_text"><h3 class="widget-title">My Favorite Artist Quotes</h3>			<div class="textwidget"><ul>
<li><i>&#8220;Great things are done by a series of small things brought together.&#8221;  </i><strong>Vincent Van Gogh </strong></li>
<li>“<em>The only time I feel alive is when I&#8217;m painting</em>.” <strong>Vincent Van Gogh</strong></li>
<li><strong>“</strong><em>There is no must in art because art is free</em>.”  <strong>Wassily Kandinsky </strong></li>
<li>“<em>Art is the only way to run away without leaving home</em>.” <strong>Twyla Tharp </strong></li>
<li>“<em>Painting is just another way of keeping a diary</em>.” <strong>Pablo Picasso</strong></li>
<li><em>&#8220;To be an artist is to believe in life.&#8221; </em><strong>Henry Moore</strong></li>
</ul>
</div>
		</aside><aside id="wpcom_instagram_widget-7" class="widget widget_wpcom_instagram_widget"><h3 class="widget-title">Instagram</h3><div class="wpcom-instagram-images wpcom-instagram-columns-2">
<a href="https://www.instagram.com/p/BX_phIqAWVD/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/20905268_395400414195542_8517270007413997568_n.jpg" width="640" height="640" alt="&quot;Mr. Fox&quot; is complete 
I was working on this when I was waiting for the paint on Pluma to dry. 😊🎨✍🏻️
#jlichiarts #jlichi #mixedmediaartist #mixedmediaart #mixedmediadrawing #sketchbook #artistsoninstagram #artistslife #portrait #fox #cactus #papercraft #papercutting #textiles #pattern #handsomeman #saturdaynight" title="&quot;Mr. Fox&quot; is complete 
I was working on this when I was waiting for the paint on Pluma to dry. 😊🎨✍🏻️
#jlichiarts #jlichi #mixedmediaartist #mixedmediaart #mixedmediadrawing #sketchbook #artistsoninstagram #artistslife #portrait #fox #cactus #papercraft #papercutting #textiles #pattern #handsomeman #saturdaynight" /></a>
<a href="https://www.instagram.com/p/BX-3i54gmmi/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/20901899_1970650809882265_3401536007336624128_n.jpg" width="640" height="640" alt="&quot;Pluma&quot; is complete 😊🎨🤗
#happysaturday #weekend #jlichiarts #jlichi #mixedmediaartist #mixed #canvasart #portrait #pattern #textiles #instaartist #artistsoninstagram #artlife #artoftheday #peacock #feathers" title="&quot;Pluma&quot; is complete 😊🎨🤗
#happysaturday #weekend #jlichiarts #jlichi #mixedmediaartist #mixed #canvasart #portrait #pattern #textiles #instaartist #artistsoninstagram #artlife #artoftheday #peacock #feathers" /></a>
<a href="https://www.instagram.com/p/BX6fQWvgXxG/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/20902620_165475500689249_6413451513795969024_n.jpg" width="640" height="640" alt="#workinprogress #wip #canvaspainting #mixedmediaart #portrait #textiles #painting #blackandwhitephoto #brushes #painting #sneakpeek" title="#workinprogress #wip #canvaspainting #mixedmediaart #portrait #textiles #painting #blackandwhitephoto #brushes #painting #sneakpeek" /></a>
<a href="https://www.instagram.com/p/BXwNw-flNPA/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.28.1080.1080/20766643_475550329490660_490395414487367680_n.jpg" width="640" height="640" alt="Summer Vibes is complete 😊✍🏻️
#jlichiarts #jlichi #mixedmediaartist #mixedmediaart #portrait #florals #acrylicpainting #papercutting #artistsoninstagram #artlife #instaartist #artistlife #artdaily #arthealing #art_spotlight" title="Summer Vibes is complete 😊✍🏻️
#jlichiarts #jlichi #mixedmediaartist #mixedmediaart #portrait #florals #acrylicpainting #papercutting #artistsoninstagram #artlife #instaartist #artistlife #artdaily #arthealing #art_spotlight" /></a>
<a href="https://www.instagram.com/p/BXvuw6AFKmi/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.135.1080.1080/20766222_139267180001379_1880652757422047232_n.jpg" width="640" height="640" alt="When I want to turn my brain off and let my passion for drawing take over. 
I love the weekends, just relaxing kicking it back with my husband 😊🤗
#jlichi #mixedmediaartist #drawings #sketchbook #artistsoninstagram #artistlife #sundays #artheals #wip #workinprogress #florals #portrait #paintbrush #creative" title="When I want to turn my brain off and let my passion for drawing take over. 
I love the weekends, just relaxing kicking it back with my husband 😊🤗
#jlichi #mixedmediaartist #drawings #sketchbook #artistsoninstagram #artistlife #sundays #artheals #wip #workinprogress #florals #portrait #paintbrush #creative" /></a>
<a href="https://www.instagram.com/p/BXtfucpgb9v/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.135.1080.1080/20759819_465043907211036_1262807538500370432_n.jpg" width="640" height="640" alt="Mason 🙋🏼‍♂️✍🏻
#saturdaydrawing #jlichiarts #jlichi #mixedmediaartist #mixedmediaart #drawings #illustration #portrait #handsome #gentleman #blondehair #stripes #textiles #patterns #artistsoninstagram #artlife #arts_help #art_spotlight #weekendvibes" title="Mason 🙋🏼‍♂️✍🏻
#saturdaydrawing #jlichiarts #jlichi #mixedmediaartist #mixedmediaart #drawings #illustration #portrait #handsome #gentleman #blondehair #stripes #textiles #patterns #artistsoninstagram #artlife #arts_help #art_spotlight #weekendvibes" /></a>
</div>
</aside><aside id="gallery-9" class="widget widget-gallery">
<h3 class="widget-title">Fashion Illustrations by J`Lichi Arts</h3>
<div class="widget-gallery-slideshow carousel">
<p class="jetpack-slideshow-noscript robots-nocontent">This slideshow requires JavaScript.</p><div id="widget-gallery-9-slideshow" class="slideshow-window jetpack-slideshow slideshow-black" data-trans="fade" data-autostart="1" data-gallery="[{&quot;src&quot;:&quot;https:\/\/jlichiarts.files.wordpress.com\/2017\/05\/menswear-07-25-15-by-juana-lichi.jpg?w=265&quot;,&quot;id&quot;:&quot;85&quot;,&quot;caption&quot;:&quot;Menswear 07.25.15&quot;},{&quot;src&quot;:&quot;https:\/\/jlichiarts.files.wordpress.com\/2017\/05\/fashion-illustration-2012-by-juana-lichi.jpg?w=265&quot;,&quot;id&quot;:&quot;81&quot;,&quot;caption&quot;:&quot;Fashion Illustration 2012 &quot;},{&quot;src&quot;:&quot;https:\/\/jlichiarts.files.wordpress.com\/2017\/05\/gold-dress.jpg?w=265&quot;,&quot;id&quot;:&quot;97&quot;,&quot;caption&quot;:&quot;Gold Dress \u0026#8211; paper cutting&quot;},{&quot;src&quot;:&quot;https:\/\/jlichiarts.files.wordpress.com\/2017\/05\/01-17-17-3-piece-collection.jpg?w=265&quot;,&quot;id&quot;:&quot;94&quot;,&quot;caption&quot;:&quot;01.17.17 (3) Piece collection&quot;},{&quot;src&quot;:&quot;https:\/\/jlichiarts.files.wordpress.com\/2017\/05\/jewel-by-jlichi-arts.jpg?w=265&quot;,&quot;id&quot;:&quot;99&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/jlichiarts.files.wordpress.com\/2017\/05\/romo-fabric-inspired-1-fashion-illustration-by-juana-lichi.jpg?w=265&quot;,&quot;id&quot;:&quot;89&quot;,&quot;caption&quot;:&quot;Romo Fabric Inspired 1 &quot;},{&quot;src&quot;:&quot;https:\/\/jlichiarts.files.wordpress.com\/2017\/05\/fashion-illustration-2013-by-juana-lichi.jpg?w=265&quot;,&quot;id&quot;:&quot;83&quot;,&quot;caption&quot;:&quot;Fashion Illustration 2013&quot;},{&quot;src&quot;:&quot;https:\/\/jlichiarts.files.wordpress.com\/2017\/05\/inspired-blue-2-piece-collection-fashion-illustration-by-juana-lichi.jpg?w=265&quot;,&quot;id&quot;:&quot;84&quot;,&quot;caption&quot;:&quot;Inspired blue (2) piece collection  &quot;},{&quot;src&quot;:&quot;https:\/\/jlichiarts.files.wordpress.com\/2017\/05\/renaissance-doublet-fashion-illustration-by-juana-lichi.jpg?w=265&quot;,&quot;id&quot;:&quot;88&quot;,&quot;caption&quot;:&quot;Renaissance Doublet &quot;},{&quot;src&quot;:&quot;https:\/\/jlichiarts.files.wordpress.com\/2017\/05\/fashion-illustration-07-18-15-by-juana-lichi.jpg?w=265&quot;,&quot;id&quot;:&quot;80&quot;,&quot;caption&quot;:&quot;Fashion Illustration 07.18.15 &quot;},{&quot;src&quot;:&quot;https:\/\/jlichiarts.files.wordpress.com\/2017\/05\/fashion-illustration-2013-2-by-juana-lichi.jpg?w=265&quot;,&quot;id&quot;:&quot;82&quot;,&quot;caption&quot;:&quot;Fashion Illustration 2013&quot;},{&quot;src&quot;:&quot;https:\/\/jlichiarts.files.wordpress.com\/2017\/05\/christmas-2014-fashion-illustration-by-juana-lichi.jpg?w=265&quot;,&quot;id&quot;:&quot;78&quot;,&quot;caption&quot;:&quot;Christmas 2014&quot;},{&quot;src&quot;:&quot;https:\/\/jlichiarts.files.wordpress.com\/2017\/05\/black-flowers-fashion-illustration-by-juana-lichi.jpg?w=265&quot;,&quot;id&quot;:&quot;77&quot;,&quot;caption&quot;:&quot;Black Flowers &quot;},{&quot;src&quot;:&quot;https:\/\/jlichiarts.files.wordpress.com\/2017\/05\/project-runway-season-13-inspired-fashion-illustration-by-juana-lichi.jpg?w=265&quot;,&quot;id&quot;:&quot;87&quot;,&quot;caption&quot;:&quot;Project runway season 13 Inspired &quot;},{&quot;src&quot;:&quot;https:\/\/jlichiarts.files.wordpress.com\/2017\/05\/exotic-2-piece-collection-fashion-illustration-by-juana-lichi.jpg?w=265&quot;,&quot;id&quot;:&quot;79&quot;,&quot;caption&quot;:&quot;Exotic \u0026#8211; 2 piece collection&quot;},{&quot;src&quot;:&quot;https:\/\/jlichiarts.files.wordpress.com\/2017\/05\/romo-fabric-inspired-2-fashion-illustration-by-juana-lichi.jpg?w=265&quot;,&quot;id&quot;:&quot;90&quot;,&quot;caption&quot;:&quot;Romo Fabric Inspired 2&quot;},{&quot;src&quot;:&quot;https:\/\/jlichiarts.files.wordpress.com\/2017\/05\/black-and-silver-3-piece-collection.jpg?w=265&quot;,&quot;id&quot;:&quot;96&quot;,&quot;caption&quot;:&quot;Black, and silver (3) piece collection&quot;},{&quot;src&quot;:&quot;https:\/\/jlichiarts.files.wordpress.com\/2017\/05\/abstract-circles.jpg?w=265&quot;,&quot;id&quot;:&quot;95&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/jlichiarts.files.wordpress.com\/2017\/05\/mood-fabric-inspired-fashion-illustration-by-juana-lichi.jpg?w=265&quot;,&quot;id&quot;:&quot;86&quot;,&quot;caption&quot;:&quot;Mood Fabric Inspired &quot;}]"></div>
</div>
</aside>	</div><!-- #secondary -->

	</div><!-- #content -->

	
	<footer id="colophon" class="site-footer">
					<div class="social-links"><ul id="menu-primary" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/"><span class="screen-reader-text">Home</span></a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://jlichiarts.wordpress.com/about/"><span class="screen-reader-text">About</span></a></li>
<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a title="Email: juana.lichi@gmail.com" href="https://jlichiarts.wordpress.com/contact/"><span class="screen-reader-text">Contact</span></a></li>
</ul></div>		
		<div class="site-info"  role="contentinfo">
			<a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201734y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/jlichiarts.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/jlichiarts.wordpress.com\/wp-login.php?action=logout&_wpnonce=bab022c772","homeURL":"https:\/\/jlichiarts.wordpress.com\/","postID":"323","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="128917998" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://jlichiarts.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="J`Lichi Arts" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="920fa3ddcc" /><input type="hidden" name="_wp_http_referer" value="/2017/08/19/pluma/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/jlichiarts.wordpress.com\/2017\/08\/19\/pluma\/":323};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s2.wp.com/_static/??-eJzTLy/QTc7PK0nNK9HPLdUtyClNz8wr1i/JzElN0U1PzMlJLapE5eklFxfr6GPXVpyRX1SSnJ+SWqwPVKVfnJMJZGbkl+vCJUC67XNtDU1MjM2NDQ1NzLIAqAMwBg==' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"128917998","siteName":"J`Lichi Arts","siteURL":"http:\/\/jlichiarts.wordpress.com","icon":"<img alt='' src='https:\/\/jlichiarts.files.wordpress.com\/2017\/08\/cropped-jlichi-arts-logo-32.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/sela","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/jlichiarts.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjlichiarts.wordpress.com%2F2017%2F08%2F19%2Fpluma%2F","themeURL":"https:\/\/wordpress.com\/theme\/sela\/","xhrURL":"https:\/\/jlichiarts.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"2f123411c5","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"d271e8bb07\" \/>","referer":"https:\/\/jlichiarts.wordpress.com\/2017\/08\/19\/pluma\/","canFollow":"1","feedID":"65712668","statusMessage":"","customizeLink":"https:\/\/jlichiarts.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fjlichiarts.wordpress.com%2F2017%2F08%2F19%2Fpluma%2F","postID":"323","shortlink":"http:\/\/wp.me\/s8IVsy-pluma","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/jlichiarts.wordpress.com\/323","statsLink":"https:\/\/wordpress.com\/stats\/post\/323\/jlichiarts.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Sela","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 622 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/jlichiarts.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjlichiarts.wordpress.com%2F2017%2F08%2F19%2Fpluma%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/jlichiarts.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"1c22fded13","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/jlichiarts.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjlichiarts.wordpress.com%2F2017%2F08%2F19%2Fpluma%2F","blog_id":"128917998","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=128917998&v=wpcom&tz=0&user_id=0&subd=jlichiarts","is_public":"1","reblog_enabled":""};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/jlichiarts.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"1c22fded13","display_exif":"1","display_geo":"1","single_image_gallery":"","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/jlichiarts.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjlichiarts.wordpress.com%2F2017%2F08%2F19%2Fpluma%2F","blog_id":"128917998","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=128917998&v=wpcom&tz=0&user_id=0&subd=jlichiarts","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackSlideshowSettings = {"spinner":"https:\/\/s1.wp.com\/wp-content\/mu-plugins\/shortcodes\/img\/slideshow-loader.gif","blog_id":"128917998","blog_subdomain":"jlichiarts","user_id":"0"};
var jetpackSlideshowSettings = {"spinner":"https:\/\/s1.wp.com\/wp-content\/mu-plugins\/shortcodes\/img\/slideshow-loader.gif","blog_id":"128917998","blog_subdomain":"jlichiarts","user_id":"0"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUe1SwyAQfCEJbR0//jg+ikPJJTnCVzlo7NsLo4mJ7aD+umPZXfY4PnkmnY1gI1fEWzijBP/eKLrjqyuTmNepR0tc4wjETwkSDMK2GkKFLJ0xGWKfIlXUR04TeviPaAP8FMYBTKb5lI1Bi8K34oy9iOjsH8g0os/OdmSdk4lYh1fT31LlOtPQSp3abdQAXl8ag1cJVnOKNt+zowjcCIoQcsfcGULAYrZgNQdZhiwOS3crFPnvHGtc5S2Gy1dp1qxbWxHBpTw2VxC9kCObgYomooaW9ULr8s7mVJtqRDIQ2X2z4285L+9cMBX+hG0Pkfj8jlraiogGF6J0m59o5EVq+GVrWyHpsqzBTWzBK1rvKLJOCwzZRgS0/Vyz6NW87B92h8fn/dNhpz4AyEhZTw=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "jlichiarts.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'128917998','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'128917998','v':'wpcom','tz':'0','user_id':'0','post':'323','subd':'jlichiarts'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy9VbUM5VUVMMkpZaF1FUVdjRHxqaEp1SVJGV11lYV9PST1WbnxWY3h3VXFNeEFpZ200Z2xkVUNiNHZjLEJ1NFswUG5IWT9wUkVGVkMrcmEvYzM1ekk3bSZVX1lqLy5DXXUtUkhHRVVsfG5vYm5ZK2oyaTRvZT09cnJSNEprP3RBOStjVmlVSFhVLGlSTExlYmpaY1JZcExwQndaXVhjVWliTDhEbWtmOWtnWkRRPVUlQ3xfPSx6UjY5UlFpeURJZTNQVEpWTUdmYS8/YVtTaVItTg=='}]);
_stq.push([ 'clickTrackerInit', '128917998', '323' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
